« イラク人質問題 | Main | 新宿御苑 »

April 19, 2004

safari1.2

私は、Macintoshユーザーなので、ブラウザ「safari1.2」を使っています。

でもココログ推奨環境ではないとか・・・
ちなみにMac版のIEは開発終了しています。

@nifty曰く
「現在原因究明と対策検討を急いでおりますが、基本的には、Safari特有の問題であり、Safari側で対応していただく必要があるようです。このような状況のため、推奨環境からSafariは外しております。Safariをご利用の方は、上記事項にご留意の上、注意してココログをご利用ください。」とか・・・

どうすりゃいいんだ・・・

|

« イラク人質問題 | Main | 新宿御苑 »

Comments

Post a comment



(Not displayed with comment.)


Comments are moderated, and will not appear on this weblog until the author has approved them.



TrackBack


Listed below are links to weblogs that reference safari1.2:

« イラク人質問題 | Main | 新宿御苑 »